Synway

Synway VoIP Gateway 8FXO

390.00 $VAT excluded

Please contact us for current price and stock information.

Brand
Synway
GTIN
732840566414
Category
FXO Gateway

Sales Terms

  • Prices exclude VAT; the VAT rate is 20%.
  • The CBRT (TCMB) exchange rate applies.
  • Order processing starts with 100% prepayment.
  • Shipping is free.
  • Please make an appointment for in-store pickup.

Calculate Total

The current TRY total is calculated by applying 20% VAT and the CBRT foreign exchange selling rate to the product price.

Product Description

Synway VoIP Gateway 8FXO
S1008B-8O

Synway 8 FXO Port VoIP Gateway. It has 8 FXO ports and converts 8 telecom lines to IP. It works compatible with all software that uses SIP Protocol.

Synway 8 FXO Gateway Features

  • 8 RJ11 telecom line connections
  • Ease of installation and use
  • Conversion between PSTN and IP networks
  • Calling strategies for balanced line traffic sharing
  • Full compatibility with software using SIP Protocol
  • G.711 μ-Law and A-Law, G.723.1, G.729AB codec support
  • CNG and VAD
  • Automatic echo cancellation G.168
  • Support reverse polarity
  • Compact design 44(mm)*440(mm)*267(mm)

Network: 10/100 Base-T Ethernet LAN port
OpenVpn Support

VoIP Protocols

TLS/SRTP
openvpn
SIP V2.0 (RFC 3261,3262,3264)
IMS/3GPP
SDP
REFERENCE (RFC 3515)
RTP/RTCP
STUN
ARP/RARP (RFC 826/903)
SNTP (RFC 2030)
DHCP/PPPoE
TFTP/HTTP/HTTPS

Software Features

Web/Telnet ACL
Action URL
PPPoE/IPv4/IPv6
Digitmap
Bandwidth Optimization
Prefix Based Routing Rules
Caller/Called Number Manipulation
Registering with Multiple SIP Proxies

operating temperature
-10 ℃ ~ 55 ℃
storage temperature
-20 ℃ ~85 ℃

Similar Products