Synway

Synway PRI Gateway 4 E1/T1

2750.00 $VAT excluded

Please contact us for current price and stock information.

Brand
Synway
GTIN
0732840566773
Category
PRI E1 Gateway

Sales Terms

  • Prices exclude VAT; the VAT rate is 20%.
  • The CBRT (TCMB) exchange rate applies.
  • Order processing starts with 100% prepayment.
  • Shipping is free.
  • Please make an appointment for in-store pickup.

Calculate Total

The current TRY total is calculated by applying 20% VAT and the CBRT foreign exchange selling rate to the product price.

Product Description

Synway PRI Gateway 4 E1/T1
ISDN VoIP Gateway

Synway PRI Gateway 4E1: 4-Port Digital VoIP Gateway converts E1/T1 lines into IP packets.
It provides carrier-class throughput with its DSP chipset.

PRI Gateway Highlights

* 120 Sip Channels with 4 E1/T1
* SIP and ISDN/R2/CAS support
* Compact design dimensions 44mm*440mm *267mm

PRI Gateway Technical Specification

Conversion between PCM and IP networks

IP Interfaces
IP Dual redundant 2 – 100/1000 Base-T Ethernet for VoIP payload and signaling

TDM Signaling Protocols
ISDN PRI
ISDN
MF R2

IP Protocols
RFC 3261 SIP Basic
RFC 3262 SIP PRACK
RFC 3265 SIP Subscribe/Notify

Codec support: G.711A, G.711U, G.729 A/B, G723, G722, GSM, iLBC, RFC 2833, RF 3261, SIPINFO, INBOUND

TCP/UDP, HTTP, ARP/RARP, DNS, NTP, TFTP, TELNET, STUN more IP protocol support

Echo cancellation: G.168 128 ms tail length

VAD: Voice activity detection and packet loss concealment

CNG: Comfort noise generation

T.38 real-time fax, T.38 – G.711 interworking

Digital transmission via RFC 2833 (SIP)

Hosted NAT

OAM

Network Time Protocol (NTP)

Web User Interface (WebUI) supports configuration via browser

SNMP MIBs

Power Specifications: AC 100 – 240 VAC

Power Consumption: 15W(Normal Conditions)

Weight 3.1kg

Similar Products